@ADarkin

VMWare ESXi 6.7 в VSPhere 7.0, как?

Есть старый сервер SuprMicro, на котором стоит ESXi 6.7 - новее не ставится, потому что старый дешёвый RAID LSI9260-4i, который в 7ке уже не поддерживается. И есть остальные более новые сервера с ESXi 7, поднята VSPhere 7.0. Читал, что вроде можно подчинить 6.7 в VSPhere 7.0, но не получается. Перерыл всё - не понял, как это сделать. Или может как-то можно заставить ESXi 7.0 принять этот старый RAID ?
  • Вопрос задан
  • 46 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы