Пользователь пока ничего не рассказал о себе

Наибольший вклад в теги

Все теги (28)

Лучшие ответы пользователя

Все ответы (45)
  • Какой, из современных, выбрать маршрутизатор Cisco для офиса?

    @graf_Alibert
    Вам нужно смотреть в сторону серий: ISR 800, ISR 1000​, ISR 4000
    Например:
    Cisco 886VA-K9
    Cisco ISR 4321 (ISR4321-SEC/K9)
    Cisco C1111X-8P (C1111X-8P)
    Последние два немного не вписываются в рамки вашего бюджета.
    А позже для остальной инфраструктуры докупить коммутаторы L2, для камер L2 с PoE, все это есть у Cisco.
    Ответ написан
    Комментировать
  • Как сделать 2 изолированные сети на 2 разных PPPoE интерфейсах?

    @graf_Alibert
    Я тоже не вижу проблемы, просто все настойки будут повторятся с изменением интерфейсов и адресов
    1) Создаете еще один бридж LAN2 и вешаете на него IP 192.168.10.1
    2) Создаете второй DHCP-сервер
    3) Создаете все те же правила фаервола, только меняете 192.168.88.0 на 192.168.10.0 и PPPoE1 на PPPoE2
    4) NAT отдельно для каждой сети с указанием src-address=192.168.88.0/24 и src-address=192.168.10.0/24 соответственно
    5) Блокируете трафик между сетями:
    /ip route rule
    add action=unreachable dst-address=192.168.88.0/24 src-address=192.168.10.0/24
    add action=unreachable dst-address=192.168.10.0/24 src-address=192.168.88.0/24
    /ip firewall filter
    add action=drop chain=forward dst-address=192.168.88.0/24 src-address=192.168.10.0/24
    add action=drop chain=forward dst-address=192.168.10.0/24 src-address=192.168.88.0/24
    Ответ написан
    Комментировать
  • Как настроить DHCP на Mikrotik для тонкого клиента HP t410?

    @graf_Alibert Автор вопроса
    Обновил Router OS до актуальной версии 6.47.1 и всё заработало как надо.
    Ответ написан
    Комментировать
  • Как настроить VPN соединение?

    @graf_Alibert
    Неправильно настроили подключение на ноутбуке, возможно выбрали не тот тип шифрования или другие параметры.
    Ответ написан
    8 комментариев
  • Как подключить стационарный ПК (без wifi) к телевизору со smart tv?

    @graf_Alibert
    В Windows 10 нажмите сочетание клавиш Win + P. В открывшемся справ окне с вариантами проецирования изображения нажмите на пункт «Подключение к беспроводному дисплею» (если его нет, значит ваш компьютер не поддерживает Miracast). В списке беспроводных устройств должен появится ваш телевизор. Выберите его
    У меня тоже телевизор на OS VIDAA, подключен по wi-fi, а стационар по кабелю, работает отлично.
    Ответ написан
    Комментировать

Лучшие вопросы пользователя

Все вопросы (4)