• Как подключить к роутеру два компьютера?

    @graf_Alibert
    У меня такая же хрень была из-за Avast - запускаю тест скорости и роутер наглухо виснет. удалил avast - проблем нет. Только у меня такое по кабелю было.
    Ответ написан
    Комментировать
  • Возможен ли CapsMan из двух точек?

    @graf_Alibert
    - На одной из точек настраиваете CAPsMAN
    - Включаете на обоих точках управление wlan через контроллер
    - Profit!
    Ответ написан
    Комментировать
  • Как убрать черный экран при подключении к rdp?

    @graf_Alibert
    Попробуйте в реестре, в разделе: HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Terminal Server
    установить значение 10000 для параметра MaxOutstandingConnections
    Ответ написан
    Комментировать
  • Как настроить vpn WireGuard на роутере Keenetic Start?

    @graf_Alibert
    Сделайте трассировку на VPN-сервер с домашнего Wi-Fi и с мобильного интернета и сразу станет ясно где блокируется.
    Ответ написан
    Комментировать
  • Какую конфигурацию выбрать для построения сети?

    @graf_Alibert
    Я бы разделил на подсети - отдельно управление, отдельно рабочая сеть и отдельно гостевая. Дальше все распетлять вланами и настроить маршрутизацию между сетями.
    Ответ написан
    Комментировать
  • Как повторить подобную настройку из Mikrotik для Ubiquiti EdgeMax?

    @graf_Alibert
    На UniFi® Security Gateway проброс портов делается через контроллер, примерно так:
    6183914e25821090939669.png
    618391566b264688233953.png
    Правило на входящее подключение создается автоматически:
    6183915d6f506550568694.png
    Ответ написан
    Комментировать
  • Какое оборудование купить для capsman?

    @graf_Alibert
    MikroTik hEX PoE (RB960PGS) в качестве головного роутера
    MikroTik cAP ac - точки доступа.
    Никаких лишних адаптеров питания - будет надежно и стабильно.

    Как альтернатива - MikroTik Audience
    Ответ написан
  • Какой-то конфликт портов?

    @graf_Alibert
    Изначально выбран неверный подход, нормально такая схема работать не будет.
    Варианты решения:
    1) Настроить сетевой мост между беспроводной и проводной сетевыми картами, а телефоны соединить с ПК WAN интерфейсом.
    2) Отказаться от данной модели телефона в пользу беспроводной (поддерживающих wi-fi)
    3) Купить гарнитуры для ПК и установить на них программные SIP-клиенты.
    Ответ написан
    Комментировать
  • Почему не работает связка Mikrotik и Dlink management vlan?

    @graf_Alibert
    Вот примерный конфиг по вашей схеме

    #D-link
    create vlan mgnt tag 13
    config vlan mgnt add tagged 1,16
    create iproute default 192.168.13.1
    config ipif System ipaddress  192.168.13.254/24 vlan mgnt


    #Mikrotik RB750
    /interface vlan
    add interface=ether1 name=mgnt vlan-id=13
    /ip address
    add address=192.168.13.1/24 interface=mgnt network=192.168.13.0


    #Mikrotik hAP
    /interface bridge
    add igmp-snooping=yes name=bridge1 protocol-mode=none
    /interface bridge port
    add bridge=bridge1 interface=ether1
    add bridge=bridge1 interface=wlan1
    
    /interface vlan
    add interface=ether1 name=mgnt vlan-id=13
    /ip address
    add address=192.168.13.253/24 interface=bridge-mgnt network=192.168.13.0

    #Mikrotik RB941
    /interface bridge
    add igmp-snooping=yes name=bridge1 protocol-mode=none
    /interface bridge port
    add bridge=bridge1 interface=ether1
    add bridge=bridge1 interface=wlan1
    
    /interface vlan
    add interface=ether1 name=mgnt vlan-id=13
    /ip address
    add address=192.168.13.252/24 interface=bridge-mgnt network=192.168.13.0
    Ответ написан
  • Что проверить, если перестал подключаться 1.1.1.1 от Cloudflare?

    @graf_Alibert
    Что означает " запустить 1.1.1.1" и "подключить 1.1.1.1", это публичные DNS и их можно прописать и применить в сетевых настройках.
    А для получения ответа на вопрос запустите пинг на 1.1.1.1 и трассировку, если пинга нет.
    Ответ написан
    Комментировать
  • Почему отсутствует доступ к папке FTP?

    @graf_Alibert
    Нашел вот этот мануал
    Первым делом, надо в разделе «Security» => «ONT Access Control Configuration» поставить галочку «Enable the LAN-side PC to access ONT though FTP»
    А в поле «Root Directory Path» отсутствует слеш, надо ввести "usb-152d-DC4041_1/"

    Возможно это ваш случай, попробуйте
    Ответ написан
  • Роутер Cisco удалили образ из flash, что делать?

    @graf_Alibert
    Прошивка через консольный порт:
    switch: flash_init
    switch: load_helper

    ?) set BAUD 115200
    copy xmodem: flash:c2940-i6k2l2q4-mz.121-22.EA14.bin

    TeraTerm
    Файл>Трансфер>Xmodem>Передача
    boot flash:c2940-i6k2l2q4-mz.121-22.EA14.bin
    Ответ написан
    Комментировать
  • Как подключаться к старому ssh с Debian 10?

    @graf_Alibert
    Хоть вопрос и старый, но для меня он актуален. Перерыв кучу форумов и статей нашел такое решение:
    без установки старой версии openssh нужно добавить в конфиг следующие строчки:
    #sudo nano /etc/ssh/ssh_config
    Host 172.16.113.12
            PubkeyAcceptedKeyTypes +ssh-dss
            HostKeyAlgorithms=+ssh-dss
            KexAlgorithms diffie-hellman-group1-sha1
            Ciphers aes128-ctr,aes192-ctr,aes256-ctr,aes128-cbc,3des-cbc
    Ответ написан
    Комментировать
  • Почему не все точки получают настройки по CAPsMAN?

    @graf_Alibert
    Мало настроить контроллер CAPsMAN, нужно еще на каждой точке включить управление контроллером:
    /interface wireless cap
    set bridge=bridge caps-man-addresses=192.168.88.1 enabled=yes interfaces=\
        wlan1,wlan2

    где 192.168.88.1 - IP адрес вашего CCR2004-1G-12S-2XS
    Предварительно рекомендую сбросить каждую точку
    /system reset-configuration no-defaults=yes keep-users=no skip-backup=no
    Ответ написан
    2 комментария
  • Тормозит интернет, как исправить?

    @graf_Alibert
    1) Подключится кабелем что бы исключить проблему с wi-fi (достаточно на час-два)
    2) Когда подключаетесь к соседям - проблема остается? Если нет - сбросьте настройки роутера и настройте по новой.
    3) Если на телевизоре проблемы нет - дело однозначно не в провайдере.
    4) Рекомендую проверить ноут на наличие вирусов, похоже на трояны. Проверять лучше Dr.Web CureIt! или Касперским.
    5) Если стоит windows 10, то в диспетчере задач можно посмотреть нагрузку сети в данный момент, возможно канал в 8 мбит/с уже полностью забит.
    P.S. Сочувствую, что приходится жить с тарифом в 8 Мбит/с, у нас минимальный 100 Мбит/с уже.
    Ответ написан
    Комментировать
  • Изгиб кабеля GPON влияет на скорость интернета?

    @graf_Alibert
    Изгиб кабеля может уменьшить уровень оптического сигнала и если он дойдет до критически низкого, то это может вызвать потери пакетов и как следствие уменьшение скорости, но это не прямая зависимость - обычно если сигнал достаточный - то интернет работает, а если слишком низкий - то коннект отваливается совсем.
    Ответ написан
    Комментировать
  • Как установить винду на новый ноутбук?

    @graf_Alibert
    Скорее всего вы неправильно делаете загрузочную флешку.
    Раз Как создать загрузочную флешку с Windows 10 из macOS
    и два Загрузочная флешка Windows 10 на Mac
    Ответ написан
    Комментировать
  • Как войти в терминал huawei HG8310M через роутер tp-link Archer C7 (аппаратная версия V2)?

    @graf_Alibert
    У терминалов huawei HG8310M по умолчанию IP 192.168.100.1, логин root, пароль admin. Следовательно, что бы к нему подключиться нужно прописать в настройках сетевой карты IP адрес из того же адресного пространства, например 192.168.100.2 и маску 255.255.255.0.
    Через роутер можно поступить аналогичным способом, прописав в настройках WAN порта статический IP.

    P.S. Зачем понадобилось заходить на ONU? В большинстве случаев там ничего менять не надо.
    Ответ написан
  • Как пробросить порты Mikrotik?

    @graf_Alibert
    80й порт на Микротике по умолчанию занят веб интерфейсом, поэтому:
    #Меняем порт веб-интерфейса и вообще его выключаем
    /ip service set 2 port=8080 disabled=yes
    #Правило разрешающее подключение извне
    /ip firewall filter
    add action=accept chain=forward comment=WEB dst-address=10.102.10.32 \
        dst-port=80,443 protocol=tcp

    #И поднимаем его повыше
    /ip firewall filter move [find comment="WEB"] 0
    # Правило NAT
    /ip firewall nat
    add action=netmap chain=dstnat comment=WEB dst-port=80,443 \
        in-interface=ether1 protocol=tcp to-addresses=10.102.10.32
    Ответ написан
    Комментировать
  • Wifi на контроллере mikrotik не работает, почему?

    @graf_Alibert
    1) wlan по умолчанию на выключен.
    2) Нужно передать управление беспроводного интерфейса контроллеру. Что бы wi-fi на главном микротике так же управлялся CAPsMAN-ом
    Ответ написан
    Комментировать