@vanyproduction

Почему материнская плата чудит?

Здравствуйте. Имеется конфиг:
CPU Intel i5-4570
RAM DDR3 Goodram Play (2x8GB) 1866
MB Gygabyte Z87n mini-ITX
PSU Seasonic 350w (хороший КПД и по расчетам его хватает с головой)
ROM SSD 128 GB OCZ Vertex 3 и 500 GB WD RE
корпус Fractal Design 310 (вдруг это влияет, хотя принимая в счет свой опыт понимаю, что эта мысль бредовая).

Суть проблемы: буквально свежесобранный комп включается, до POST от нажатия ВКЛ проходит около 7 сек по непонятным мне причинам, при запуске очень часто бывает что 2-3 раза перезагружается. Систему установил, без драйверов и прочего (буквально чистый MSDN образ), кидаю в сон - после включения пишет мол ваша микросистема (или микроплата) не хранит какие-то там таблицы, после гибернации тоже самое.
Неужели GIGABYTE настолько плохая фирма, что даже на топовом счипсете творит такое неподобство?

  • Вопрос задан
  • 3490 просмотров
Пригласить эксперта
Ответы на вопрос 6
@Masterme

> мол ваша микросистема (или микроплата) не хранит какие-то там таблицы

Люди делятся на 2 типа: тех, которым нужен реальный ответ, описывающих свою проблему чётко, и всех остальных, описывающих свою проблему "ой, у меня там какая-то ошибка выскочила".

Если у вас какая-то ошибка - то попробуйте что-нибудь сделать.

Ответ написан
Dee3
@Dee3

1. Сброс BIOS на дефолтные установки.
2. Посмотреть обновления биос на эту мать.
3. Попробовать стартануть с одной планкой памяти.
4. При установке ОС проблем не возникало?

Ответ написан
@Pelmen

Для начала, я бы не стал брать Гнилобайт.
Во-вторых, обновил биос. Сбросил настройки.
В-третьих, не занимался бы разгоном.
В-четвёртых, прогнал различные тесты железа.

Тоже был небольшой глюк на новом компе, после выключения он сразу включался. Проверил настройки, обновил винду - всё стало хорошо.
Память тоже работала не оптимальном режиме - загрузил профиль XMP. если профилей нет - искать подходящую конфигурацию в интернете.

Ответ написан
SoLRoN
@SoLRoN
Программист

С любым производителем бывают проблемы совместимости оборудования. Для начала я бы попробовал другую память поставить, например для теста попросить у знакомого. Второе - попробовать отключить SSD. Когда причина проблемы будет локализована - можно уже рассуждать дальше.

Ответ написан
@WishmasterRW

По своему опыту могу посоветовать для начала только одно: проверить контакты всех устройств, подключенных к материнке (оперативной памяти, видеокарты и др.) На одном моем компе есть проблема контакта видеокарты с материнской платой, и симптомы аналогичные: при загрузке то думает долго, то перезагружается где-то на этапе POST и т.п.
А можно узнать подробнее, что за таблицы? Случаем, не те, в которых хранятся записи о подключенном к материнке оборудовании?

Ответ написан
@Masterme

да, похоже, траблы с памятью. это не смертельно, вопрос настроек. в крайнем случае смените на 1600, падения производительности не будет. инфа 146%.

сперва запустите мемтест, если ваша теория верна - будут ошибки - сразу увидите. посмотрите информацию по SPD в мемтесте же (не помню хоткей, там есть справка). потом меняйте в биосе тайминги, вольтаж не надо. пробуйте

взяли оверклокерскую память - придётся научиться с ней обращаться. ну либо поменяйте, потому что если с SPD не завелась, то потом при сбросе биоса придётся перенастраивать.

Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы