AgentSIB
@AgentSIB

Проблемы с P5Q при запуске?

Здравствуйте.


С недавних пор появилась проблема с этой материнкой. Года три работала без сбоев. Началось все с долгого включения. При нажатии кнопки включения бипер срабатывал примерно через минуту и загрузка продолжалась. Грешил на батарейку биоса, но ее замена ничего не изменила. Потом само собой все наладилось и работало нормально месяц.


После апгрейда (новая видюха + оперативка + ssd) через неделю работы начала проявляться другая проблема. При включении вылетает сообщение «chassis intruded! Fatal Error… System Halted», после чего в течении некоторого времени (минут 20) компьютер включить нельзя (не доходит до срабатывания бипера, то есть биос вообще не прогружается походу). Отключение жестких, видюхи, юсб устройств не помогает. Через некоторое время компьютер включить можно. Стабильно работает несколько дней, ситуация повторяется. Джампер Chassis стоит в нужном положении. Сброс биоса не помогает (и батарейкой и джампером).


Сталкивался ли кто с этим? Это лечиться или можно выбрасывать материнку?
  • Вопрос задан
  • 4085 просмотров
Решения вопроса 1
AgentSIB
@AgentSIB Автор вопроса
Блин, пробовал много всего, а решение походу простое. Скорее всего перебит какой то провод распиновки передней панели. Так как комп нормально включается если пошевелить весь этот ворох. Проверил несколько раз…
Ответ написан
Комментировать
Пригласить эксперта
Ответы на вопрос 1
@TyVik
А с другим блоком питания ситуация повторяется? Проверьте ещё конденсаторы — узкое место всех материнских плат.
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы