failed to bind to ::[500] Bad file descriptor
/interface bridge port
add bridge=bridge1 interface=ether3 pvid=2
add bridge=bridge1 interface=ether4 pvid=3
/interface bridge vlan
add bridge=bridge1 tagged=ether2 untagged=ether3 vlan-ids=2
add bridge=bridge1 tagged=ether2 untagged=ether4 vlan-ids=3
/interface bridge set bridge1 vlan-filtering=yes
/ip firewall address-list
add address=<ваш IP 1> list=inet-IP
add address=<ваш IP 2> list=inet-IP
add address<ваша подсеть 1>/24 list=LocalNet
add address<ваша подсеть 2>/24 list=LocalNet
/ip firewall nat
add action=dst-nat chain=dstnat comment="To WEB-Server" dst-address-list=inet-IP dst-port=80,443 protocol=tcp to-addresses=<IP адрес>
add action=masquerade chain=srcnat comment="Hirepin NAT" out-interface-list=LAN src-address-list=LocalNet