@ermak148

Блендер требует OpenGL 4.6 от A2?

Нужно было отрендерить большую сцену за короткий срок. Выбрал хост селектер. Создал сервер с видеокартой A2. В технических характеристиках видеокарты было указано, что она поддерживает OpenGL 4.6. Зашел на сайт драйверов. Из драйверов выбор был только из CUDA Toolkit, скачал. Открываю блендер (4) и вижу, что он хочет OpenGL 4.6. Не понимаю как его установить и почему все пишут что он идет в комплекте с драйверами
P.S: На сервере стоит windows server 2019. Пробовал так же с GTX 1080
  • Вопрос задан
  • 114 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы