Systemshik
@Systemshik

Как узнать с какого внутреннего ip адреса состоялась сессия с внешнем IP адресом в Mikrotik-е?

Здравствуйте уважаемые.
У меня такой вопрос , иметься локальная сеть с роутером Mikrotik CCR1016 серии.
Есть внешний IP адрес к примеру 117.223.41.73 . Так вот один из компьютеров локальной сети (но не знаю какой) иногда подключается к данному внешнему IP адресу. Можно ли создать какой-то скрипт или какой-то фильтр в Mikrotik-е который будет логировать из какого локального IP адреса состоялась сессия с выше упомянутом внешним IP адресом ?
  • Вопрос задан
  • 236 просмотров
Решения вопроса 1
@TheBigBear
СтарОдмины мы
/ip firewall filter
add action=accept chain=forward dst-address=117.223.41.73 log=yes log-prefix=alarm

log-prefix обзовите как угодно чтобы в логах Микротика отлавливать
Правило поставить ВЫШЕ запрещающих

а ещё можно добавить
/system logging
add action=disk prefix=alarm topics=firewall,info

и лог будет отдельно в файл записываться
Ответ написан
Пригласить эксперта
Ответы на вопрос 1
martin74ua
@martin74ua Куратор тега Компьютерные сети
Linux administrator
собирайте netflow, отправляйте его в коллектор и там смотрите...
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы