@WarriorAV

Как установить TensorFlow 1.15 на Ubuntu?

Устанавливая через "pip3 install tensorflow==1.15"

Получаю:

ERROR: Could not find a version that satisfies the requirement tensorflow-gpu==1.15 (from versions: 2.2.0rc1, 2.2.0rc2, 2.2.0rc3, 2.2.0rc4, 2.2.0, 2.2.1, 2.2.2, 2.3.0rc0, 2.3.0rc1, 2.3.0rc2, 2.3.0, 2.3.1, 2.3.2, 2.4.0rc0, 2.4.0rc1, 2.4.0rc2, 2.4.0rc3, 2.4.0rc4, 2.4.0, 2.4.1)
ERROR: No matching distribution found for tensorflow-gpu==1.15
  • Вопрос задан
  • 20 просмотров
Пригласить эксперта
Ответы на вопрос 1
@spbislanders
Создаю свое веб приложение, девелопер
попробуйте понизить версию python, у меня tensorfow ставился для python 3.6.9
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы