@idakmalmoscow

Вопрос таков, не корректно устанавливает Python 3.9.1 на МаcOS?

устанавливается все ок но на терминале все еще python 2.7 как установить правильно чтоб все работало? при вводе на терминале python3 ввыводит что есть 3.9.1 при вводе кода пишет invalid syntaxis
  • Вопрос задан
  • 97 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы