@TimurEliseev

Не могу установить Edxposed через Magisk?

Устанавливаю через Magisk Riru Core (В моей версии Magisk'a просто Riru), перезагружаю телефон - модуль в Magisk'e показывает, что установлен, далее пытаюсь установить Edxposed и выдаёт ошибку, мол, у меня не установлен Riru Core, пытался в ручную устанавливать всё тоже самое.
  • Вопрос задан
  • 165 просмотров
Пригласить эксперта
Ответы на вопрос 1
@Reverb
При установке уточняет что нужно скачать с гит более раннюю версию ядра(тоже уточняется какая), после этого нормально устанавливает. Правда в бутлуп может войти
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы