polyanin
@polyanin
Golang, PHP & Symfony developer

На какой версии symfony делать новый проект?

Начинаю новый проект, что лучше взять, 4.4.10 LTS или последнюю 5.1?
  • Вопрос задан
  • 143 просмотра
Решения вопроса 1
glaphire
@glaphire
PHP developer
Многие популярные пакеты для симфони уже адаптированы под 5.1, можно писать на ней сразу
Ответ написан
Пригласить эксперта
Ответы на вопрос 2
Sanes
@Sanes
!
А разница? Что одно, что другое надо постоянно обновлять.
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы