@Narbek

Невозможно найти пакет php7-mysql?

Нужно установить PDO.
вместо php7-mysql установил просто php-mysql.
Но pdo не работает
5f106b3f7cd9b320506048.png
  • Вопрос задан
  • 81 просмотр
Решения вопроса 1
DevMan
@DevMan Куратор тега PHP
pdo не имеет никакого отношения к php-mysql, это совершенно разные расширения.
Ответ написан
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы