cr1gger
@cr1gger
Junior PHP

Ошибка в composer что не так?

5ecd00a52002d920620642.png

Ввожу команду:
composer require dmstr/yii2-adminlte-asset "^3.0.0-beta1"

Чтобы установить последнюю версию adminlte
  • Вопрос задан
  • 59 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы