@AnnaShant

Что не так с формулой расчета СУММ(ЕСЛИ...?

Формула: =СУММ(ЕСЛИ((L21:L37>=G7)*(L21:L37<=G8);C21:C37;0))
В ячейки выходит ошибка #ЗНАЧ!
Может и глупый вопрос, но с Excel раньше близко не сталкивалась.
  • Вопрос задан
  • 64 просмотра
Пригласить эксперта
Ответы на вопрос 1
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы