@Richard_Ferlow
Веб-программист

Почему phpmyadmin не обновляется через composer?

Ставил phpmyadmin через composer - стояла версия 4.9.0.1 , вижу что вышла 4.9.1 и надо обновиться. Захожу в папку куда установил его, запускаю composer update, но обновляются только сопутствющие библиотеки. Почему так?
  • Вопрос задан
  • 68 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы