@JacksScripts

PHP7 на ISPmanager Lite 5 Debian как поставить?

Здравствуйте, 3 декабря вышел официальный релиз php7, как же можно обновить версии php в ispmanager lite 5, чтобы появилась данная версия php?
  • Вопрос задан
  • 2318 просмотров
Пригласить эксперта
Ответы на вопрос 1
@inkvizitor68sl
Linux-сисадмин с 8 летним стажем.
Правильный ответ - пока что никак, сломается сама панель (точнее, php-сайты под её управлением).

В 4-ку встаёт из dotdeb.
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы