betony
@betony

Keenetic Giga + Ubiquiti NanoStation. Как быть?

Добрый вечер, уважаемые хабражители!


У меня такая проблема:

Провайдер в нашем посёлке предоставляет доступ по Wi-Fi к интернету. В моё отсутствие они установили оборудование и уехали, интернет работал.

Схема такая: Центральный Wi-Fi — Ubiquiti NanoStation — ethernet — WAN Keenetic — Wi-Fi на домашние устройства.

И тут приезжаю я. Нужно настроить сетевую печать, на автомате пытаюсь залезть в админку роутера по привычному адресу и натыкаюсь на наглухо залоченную админку NanoStation. Короче, я подумал, что хорошо бы всё настроить самому, тем более NanoStation сам по кабелю даёт настройки (проверил на компьютере). Итак, я сбросил настройки роутера и принялся настраивать его.

Поставил всё получать автоматом (как комп) — не работает.

Включил в комп — списал настройки оттуда:

DHCP включен: Да

Адрес IPv4: 192.168.1.2

Маска подсети IPv4: 255.255.255.0

Шлюз по умолчанию IPv4: 192.168.1.1

DHCP-сервер IPv4: 192.168.1.1

DNS-сервер IPv4: 192.168.1.1

Служба NetBIOS через TCP/IP включена: Да



Всё равно не работает. Пинги не ходят.

В админке роутера такая ситуация:
add058ec81ba2c0612a8dc38efd1b409.png


Помогите решить проблему, это надо сделать срочно, ибо завтра я уезжаю и оставлю дом без интернета…

Заранее спасибо!


Провайдер — TeleGlobal, если это важно
  • Вопрос задан
  • 3498 просмотров
Пригласить эксперта
Ответы на вопрос 2
Из того, что сразу неправильно — на WAN и LAN интерфейсе одна и та же сеть 192.168.1.0/24. Попробуйте для домашней сети настроить другой диапазон адресов. Если это не поможет — то от контакта со службой поддержки Вы не избавитесь, скорее всего был настроен PPPoE или PPTP.
Ответ написан
@smartlight
а может быть для WAN MAC другой был вбит
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы