Как правильно отправлять TRUNK от RouterOS?

Здавствуйте!
есть микротик CCR1036-8G-2S+
в ней. на порту sfp1+ подвешаны 70 вланов.
теперь их надо отправить в микротик swichOS транком.
как правильно отправлять. ?
вот так подвесил вланы в CCR1036-8G-2S+

/interface vlan
add disabled=yes interface="sfp1+" name="rayon 0" vlan-id=2562
add disabled=yes interface="sfp1+" name="rayon 1" vlan-id=2454
add disabled=yes interface="sfp1+" name="rayon 2" vlan-id=2456
add disabled=yes interface="sfp1+" name="rayon 3" vlan-id=2455
add disabled=yes interface="sfp1+" name="rayon 4" vlan-id=2457
add disabled=yes interface="sfp1+" name="rayon 5" vlan-id=2458
add disabled=yes interface="sfp1+" name="rayon 6" vlan-id=2486
add disabled=yes interface="sfp1+" name="rayon 7" vlan-id=2485
add disabled=yes interface="sfp1+" name="rayon 8" vlan-id=2484
add disabled=yes interface="sfp1+" name="rayon 9" vlan-id=2483
add disabled=yes interface="sfp1+" name="rayon 10" vlan-id=2482
add disabled=yes interface="sfp1+" name="rayon 11" vlan-id=2477
add disabled=yes interface="sfp1+" name="rayon 12" vlan-id=2478
add disabled=yes interface="sfp1+" name="rayon 13" vlan-id=2479
add disabled=yes interface="sfp1+" name="rayon 14" vlan-id=2480
add disabled=yes interface="sfp1+" name="rayon 15" vlan-id=2481
add disabled=yes interface="sfp1+" name="rayon 16" vlan-id=2497
add disabled=yes interface="sfp1+" name="rayon 17" vlan-id=2438
add disabled=yes interface="sfp1+" name="rayon 18" vlan-id=2434
add disabled=yes interface="sfp1+" name="rayon 19" vlan-id=2435
add disabled=yes interface="sfp1+" name="rayon 20" vlan-id=2435

sfp1+ подключен оптическим патч кордом к swichOS

вся загвоздка в том, что все вланы работают 20 минут.... и спустя 20 минут в арп таблице микротика, по одному исчезают мак адреса и отваливается линк. в чем проблема? или приведите пожалуйста пример, как отправить вланы правильно?
  • Вопрос задан
  • 139 просмотров
Пригласить эксперта
Ответы на вопрос 1
b1ora
@b1ora
Настройка Микротик РФ
Нужно настраивать вланы через Bridge VLAN Filtering
Ответ написан
Комментировать
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы