@ZeroMan0

Микроток r11e-LTE+(sim MTS "Для ноутбуков, безлемит") Падает самопроизвольна инет, что может быть?

Микроток r11e-LTE+sim MTS "Для ноутбуков, белемнит"
Когда пользуюсь интернетом в офис всё хорошо, придя в офис утром инета нет, reboot делаю всё опять работает, как будто вырубается за бездействие, но мб совпадение.

На что грешить, на Симкарту или на настройки?
Нагуглил костыли:
spoiler
:local PingCount 30;
:local One 8.8.8.8;
:local ResultOne [/ping count=$PingCount $One interface=lte1];
:local Uptime [/system resource get uptime];
:if ($ResultOne=0 && $Uptime>00:02:00) do={/system routerboard usb power-reset duration=3s};


На днях напишу в МТС мб они пояснять в чём проблема.
Может быть кто-то сталкивался с таким и как решали проблему?
  • Вопрос задан
  • 126 просмотров
Пригласить эксперта
Ответы на вопрос 1
@Rentable
Инженер
Зачем такой костыль, есть стандартный WatchDog
Но по лучшему, надо логи посмотреть, что происходит, когда интернет пропадает.
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы