JastaFly
@JastaFly

Проблема с composer install?

Доброго всем времени суток! Не могу установить зависимости, при запуске composer install получаю ошибку:
Problem 1
- box/spout v2.7.3 requires ext-xmlreader * -> the requested PHP extension xmlreader is missing from your system.
- box/spout v2.7.3 requires ext-xmlreader * -> the requested PHP extension xmlreader is missing from your system.
- Installation request for box/spout v2.7.3 -> satisfiable by box/spout[v2.7.3].

xmlreader у меня подключен. Плиз подскажите в чём может быть дело?!??
  • Вопрос задан
  • 76 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы