@Kartoshech

Почему не устанавливается TinyMCE RTE?

Не устанавливается TinyMCE RTE просит установить зависимости PHP и MODX, есть кнопка загрузить не загружается. Может быть знаете в чём может быть проблема
603441f4c69bb321974455.png
  • Вопрос задан
  • 26 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы