@fatal101

Не работает NAT на ASA 5506?

Не работает NAT в cisco packet tracer 7.3.0, подскажите в чем ошибка?
Конфигурация ASA 5506.

interface GigabitEthernet1/1
nameif inside
security-level 100
ip address 172.16.1.2 255.255.255.252
!
interface GigabitEthernet1/2
nameif outside
security-level 0
ip address 100.100.100.101 255.255.255.252

object network NET
subnet 192.168.10.0 255.255.254.0
!
route outside 0.0.0.0 0.0.0.0 100.100.100.102 1
!
!
!
object network NET
nat (inside,outside) dynamic interface
!
!
!
!
class-map inspection
match default-inspection-traffic
!
policy-map inspection2
class inspection
inspect icmp
!
service-policy inspection2 interface outside
  • Вопрос задан
  • 4 просмотра
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы