Symfony4 Flex + Doctrine: какой бандл для data grid можно прикрутить?

Парни, не получается найти бандл для отображения datagrid в последней версии symfony flex (4). Перепробывал несколько бандлов - все ругаются на зависимости от симфы. Неужели нет грида, который поддерживается для последней версии symfony ?
  • Вопрос задан
  • 849 просмотров
Пригласить эксперта
Ответы на вопрос 1
voronkovich
@voronkovich
Перепробывал несколько бандлов - все ругаются на зависимости от симфы.


Я только что попробовал самый первый из списка: sg/datatablesbundle. Установился нормально. К нему даже рецепт есть.
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы