gassmonkey
@gassmonkey
Провокатор

Как установить заглушку «вы используете устаревший браузер» не только для IE?

Есть необходимость установить заглушку "вы используете устаревший браузер". Как установить её для IE понятно, через условный комментарий. Но как быть с другими браузерами?
  • Вопрос задан
  • 962 просмотра
Пригласить эксперта
Ответы на вопрос 1
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы
29 нояб. 2021, в 00:20
650 руб./за проект
29 нояб. 2021, в 00:12
500 руб./за проект
28 нояб. 2021, в 22:25
5000 руб./за проект