Как исправить Browserslist: caniuse-lite is outdated.?

Добрый день подскажите как исправить предупреждение при старте и при сборке проекта
Browserslist: caniuse-lite is outdated. Please run:
npx browserslist@latest --update-db

не помогает

так же
npm i caniuse-lite browserslist
.browserslistrc с конфигой
# Browsers that we support
last 1 version
> 1%
IE 10 # sorry

и прописывание
в package.json
"browserslist": [
    "last 1 version",
    "> 1%",
    "IE 10"
  ]

не дает результатов и предупреждение появляется.
  • Вопрос задан
  • 212 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы