@dron112

Когда запускаю composer install выходит такая ошибка, что это?

60196cf1c3763031359188.png
  • Вопрос задан
  • 69 просмотров
Пригласить эксперта
Ответы на вопрос 2
Sanes
@Sanes
!
php-soap и php-gd не установлены
Ответ написан
@DmitriyGordinskiy
Если приложение будет работать в окружении отличном от того в котором оно собирается - можно запускать сборку с флагом:
--ignore-platform-reqs
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы