serii81
@serii81
Я люблю phр...

"E464: Неоднозначное использование команды пользователя: Plug 'prettier/vim-prettier', { 'do': 'yarn install' }"?

Добрый день.
Для установки плагинов испоьзую Vundle.

Версия vim:
VIM - Vi IMproved 8.0 (2016 Sep 12, compiled Oct 13 2020 15:49:09)


Пытаюсь установить prettier, и получаю ошибку.

o1gtxcW.png

Заранее благодарен за подсказку.
  • Вопрос задан
  • 7 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы