@savickii2002
Новичок, люблю python

Что делать если в проекте версии библиотек не совпадают?

В общем в проекте есть 2 библиотеки, первая требует одну версию requests, вторая - другую. Что можно с этим сделать ?
  • Вопрос задан
  • 39 просмотров
Пригласить эксперта
Ответы на вопрос 1
dimonchik2013
@dimonchik2013
...а ну-ка пыль сдуй отсюда...
оставить более раннюю

потом заменить на новую и трейсить автотесты
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы