@NeoLight2

Есть ли библиотеки MySQL на .netframework 4.0 и ниже?

Мне нужны .dll библиотеки на 4 версии фреймворка или ниже, на более новых версиях программа с ними не работает(

Осталась ли поддержка версий 4 и ниже?
Если да то скиньте URL где можно скачать dllку.

Заранее спасибо.
  • Вопрос задан
  • 42 просмотра
Пригласить эксперта
Ответы на вопрос 1
firedragon
@firedragon Куратор тега C#
Senior .NET developer
Они вроде от 2 поддерживают. Ну или откатитесь по ветке вниз.
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы
05 авг. 2020, в 21:55
20000 руб./за проект
05 авг. 2020, в 20:58
10000 руб./за проект
05 авг. 2020, в 20:21
10000 руб./за проект