@Vamba45

Не могу установить Microsoft.Toolkit.UWP. В чём проблема?

Вылезает ошибка: Не удалось установить пакет «Microsoft.Toolkit.Uwp 6.0.0». Вы пытаетесь установить этот пакет в проект, требуемая версия платформы которого — «.NETFramework,Version=v4.8», но в пакете нет ссылок на сборки или файлов содержимого, совместимых с этой платформой. Дополнительную информацию можно получить у автора пакета.

Версия фреймворка стоит 4.8, он её собственно и просит, но не устанавливает
  • Вопрос задан
  • 41 просмотр
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы