@fogKill
Начинающий системный администратор

Как настроить подключение по SNMP между The Dude и Mikrotik?

Добрый день вот мучусь неделю с сбором информации с интерфейсов по SNMP.
Оборудование Mikrotik CRS125-24G-1S
  • Вопрос задан
  • 5541 просмотр
Решения вопроса 1
@perminov_dot_im
Linux администратор
/ip firewall filter add protocol=udp dst-port=161 action=accept place-before=0 chain=input
/snmp set enabled=yes
Ответ написан
Пригласить эксперта
Ответы на вопрос 1
@sirocco
Инженер АСУТП
А как изменить порт SNMP на микротике? 161 занят на сервере, нужно другой выставить.
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы