@Quadamis

Как сделать проброс определенного порта в Cisco 1700?

Появилась необходимость пробросить порт 39999 для входящего и исходящего трафика на ip адрес 172.20.69.101, с циско сталкиваюсь первый раз, конфиг ниже. Подскажите как можно реализовать?
!
interface FastEthernet0/0
ip address 172.20.69.1 255.255.255.0 secondary
ip address 172.20.2.2 255.255.255.0
ip nat inside
load-interval 30
speed auto
h323-gateway voip bind srcaddr 172.20.2.2
!
interface FastEthernet0/0.999
description Internet
encapsulation dot1Q 999
ip address 5.189.244.18 255.255.255.224
ip nat outside
no snmp trap link-status
!

Active internet connections (servers and established)
Prot Local Address Foreign Address Service State
tcp *:22 *:0 SSH-Server LISTEN
tcp *:23 *:0 Telnet LISTEN
tcp *:80 *:0 HTTP CORE LISTEN
tcp *:22 172.20.69.182:58667 SSH ESTABLIS
tcp *:1720 *:0 H.225 LISTEN
tcp *:5060 *:0 SIP LISTEN
udp *:67 *:0 DHCPD Receive LISTEN
udp *:53157 *:0 IP SNMP LISTEN
udp *:161 *:0 IP SNMP LISTEN
udp *:162 *:0 IP SNMP LISTEN
udp *:5060 *:0 SIP LISTEN
udp *:2517 *:0 CCH323_CT LISTEN
  • Вопрос задан
  • 94 просмотра
Решения вопроса 1
@Stariyded
Сетевой админ
ip nat inside source static tcp 172.20.68.101 39999 5.189.244.18 39999
Ответ написан
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы