@Praporshhik_Zadov

Какой пакет Symfony использовать для работы с Sphinx?

Имеется Symfony 5.3.16, PHP 7.4.33. Посоветуйте, пожалуйста, какой пакет для Symfony лучше использовать для работы с Sphinx.
  • Вопрос задан
  • 93 просмотра
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы