@WiNNeR_tig

Коммутатор TP-Link TL-SL1226P перестали работать порты PoE, в чём может быть проблема?

Взял себе Коммутатор TP-Link TL-SL1226P для использования нескольких пк / ноутбуков / роутеров и камер видео наблюдения, проработало это всё где то месяц, но на днях перестали работать только камеры, которые работают через PoE однако например 2 роутера PoE работают, в том числе и все устройства. Сразу же решил что накрылись камеры или провода, снял одну, воткнул напрямую, не работает, далее подал ей питание с блока питания и тут оказывается камера рабочая. Вот и вопрос, как так и почему ?
  • Вопрос задан
  • 107 просмотров
Пригласить эксперта
Ответы на вопрос 3
Norco-77
@Norco-77
Коммутатор не из дешёвых, не должен за пару месяцев сломаться.
Воткнуть в проблемный порт рабочую камеру, если заработает, то порт рабочий - соответственно на камере сдох PoE-модуль. Меняйте её по гарантии, либо ставьте PoE-сплиттер со стороны камеры..
Ответ написан
@pfg21
ex-турист
воткнуть обрезок кабеля с разъемом эзернет в роутер и померить напряжометром сколько вольт между парами 1-2 и 3-6.
бывает сгорают и выхода.
Ответ написан
Комментировать
ZERGeich
@ZERGeich
Бюджета по мощности точно хватает?
Если убрать всё оборудование из него и воткнуть только камеру - работает?
Возможно внутренний блок питания бракованный и перестал выдавать нормальную мощность.
В любом случае - вернуть по гарантии продавцу.
А на будущее - берите лучше управляемый коммутатор с таким подключаемым зоопарком. Можно будет хотя-бы посмотреть что на портах по потреблению творится.
Ответ написан
Комментировать
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы