@Bobik4556Ttft
Тот ещё Мухтар

Почему выскакивает Module mod_php8.1 does not exist, хотя php8.1 установлен?

avntnyjdy3cdw / # a2dismod mod_php8.1
Module mod_php8.1 does not exist!
  • Вопрос задан
  • 52 просмотра
Пригласить эксперта
Ответы на вопрос 1
toxa82
@toxa82
sudo a2enmod php8.1
Ответ написан
Комментировать
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы