@MARMELAD03

Как запретить Ping-пакеты от LAN-порта на mikrotik?

У меня есть сетевое хранилище wd my cloud . На нем не работает спящий режим . Я прочитал на форуме что проблема не в nas , а в маршрутизаторе. Маршрутизатор посылает ping пакеты поэтому nas не может заснуть .
Как запретить Ping-пакеты от LAN-порта на mikrotik?
  • Вопрос задан
  • 10650 просмотров
Решения вопроса 1
@quad1k
Вряд ли в этом причина. Зачем mikrotik посылает пинг? Мало вероятно. Но в любом случае попробуйте
Полная блокировка от роутера в сторону вашего wd если его ip 192.168.0.2

/ip firewall filter
add action=drop chain=output dst-address=192.168.0.2

или только пинг
/ip firewall filter
add action=drop chain=output dst-address=192.168.0.2 protocol=icmp
Ответ написан
Пригласить эксперта
Ответы на вопрос 1
RicoX
@RicoX
Ушел на http://ru.stackoverflow.com/
В фаирволе запретить траффик ICMP на ip данного хранилища.
Ответ написан
Комментировать
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы