@Faystt

EVE-NG. Хост видит Интернет, но не скачивает Language Pack и не конектится к серваку времени Microsoft. В чём проблема?

Здравствуйте! Возникли проблемы с установкой языковых пакетов и соединением к серверу времени!
При начале загрузки пакета, загрузка останавливается, а через какое то время совсем сбрасывается:
6099255e802f2114380321.jpeg
В сети используется следующая топология:
609925b7248f3071970262.png
Образ Cisco: L2-ADVENTERPRISE-M-15.1-20140814.bin
Скорость Интернета с хоста:
6099264e7f604803279606.jpeg
Настройки NAT в EVE-NG:
6099269cc7128746480010.jpeg
Конфиг Cisco:
Current configuration : 1297 bytes
!
version 15.1
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
service compress-config
!
hostname Switch
!
boot-start-marker
boot-end-marker
!
!
!
no aaa new-model
clock timezone EET 2 0
!
ip cef
ip dhcp excluded-address 172.16.1.1
!
ip dhcp pool LAN
network 172.16.1.0 255.255.255.0
default-router 172.16.1.1
dns-server 8.8.8.8 8.8.4.4
!
!
no ipv6 cef
ipv6 multicast rpf use-bgp
!
!
!
!
!
!
!
spanning-tree mode pvst
spanning-tree extend system-id
!
!
!
!
vlan internal allocation policy ascending
!
!
!
!
!
!
!
!
!
!
interface Ethernet0/0
no switchport
ip address 172.16.0.2 255.255.255.0
duplex auto
!
interface Ethernet0/1
switchport access vlan 2
duplex auto
!
interface Ethernet0/2
switchport access vlan 2
duplex auto
!
interface Ethernet0/3
switchport access vlan 2
duplex auto
!
interface Ethernet1/0
switchport access vlan 2
duplex auto
!
interface Ethernet1/1
no switchport
ip address 172.16.2.1 255.255.255.0
duplex auto
!
interface Ethernet1/2
duplex auto
!
interface Ethernet1/3
duplex auto
!
interface Vlan2
ip address 172.16.1.1 255.255.255.0
!
!
no ip http server
!
ip route 0.0.0.0 0.0.0.0 172.16.0.1
!
!
!
!
control-plane
!
!
line con 0
logging synchronous
line aux 0
line vty 0 4
login
!
end
  • Вопрос задан
  • 75 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы