Fobz
@Fobz
Frontend

Как устранить ошибку npm found 1 high severity vulnerability?

При скачивании каких-либо npm пакетов вылазит ошибка found 1 high severity vulnerability. Команда npm audit fix не даёт результатов. Все пакеты обновлял и через ncu и через npm i -g npm, безрезультатно.
606c91506db28684547703.png
Это после команды npm audit fix
606c91d232bb7153490282.png
npm audit
606c921bab38e782716453.png
Буду очень благодарен за помощь!
  • Вопрос задан
  • 73 просмотра
Пригласить эксперта
Ответы на вопрос 1
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы