ALEGOR1902
@ALEGOR1902

Следующие пакеты имеют неудовлетворённые зависимости, что делать?

При установке любого пакет появляется такая ошибка:
jjR35QA.png

Уже прописывал команды:
apt-get update && apt-get upgrade
И пробовал прописывать:
apt update && apt upgrade и появлялась такая же ошибка.

Так же пытался исправить по этому ответу, но не получилось: StackOverflow
  • Вопрос задан
  • 75 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы