@Chesterfield25

Как установить rss-aggregator-v3.8?

Не могу разобраться с установкой rss-aggregator-v3.8, подскажите какая версия php нужна? Сразу прошу прощения если не в тот раздел пишу. Ссылка на скрипт rss-aggregator-v3.8 на яндекс диска
  • Вопрос задан
  • 25 просмотров
Пригласить эксперта
Ответы на вопрос 1
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы