@alexeeey_kuznetsov

Как подключать скрипт только для IE 10-11, Edge, Safari?

Необходимо подключить полифилы только в зависимости от браузера. Для IE 10-11 нашёл, а как подключить для edge и safari не могу найти.
Подскажите как решить проблему, и если есть какой-то ресурс, где прописаны такие возможности для разных типов браузеров, то буду благодарен за ссылку.
  • Вопрос задан
  • 131 просмотр
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы