@postgresdev

Под какие браузеры выполнять верстку в 2019?

Под какие браузеры выполнять верстку в 2019?
  • Вопрос задан
  • 227 просмотров
Решения вопроса 2
@s0xzwasd
Зависит от требований заказчиков, всегда разные.

Кому-то нужны две последние версии современных браузеров, кому-то хоть IE9, но нужно понимать, что во втором случае стоимость разработки сильно взлетает.
Ответ написан
Zoominger
@Zoominger
System Engineer
Хром и Файрфокс.
Всё. Остальные 90% браузеров - клоны Хрома.
Ответ написан
Пригласить эксперта
Ответы на вопрос 1
@natojezlo
IE6
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы