@maratmd

Как правильно сделать формулу в Exel максимальное значение с заголовком?

Всем привет

5c8b68574280a861101517.png

Какая формула нужна, чтобы автоматически определялось что больше всего продано? в данном случаи продали стерки на 800 рублей. Т.Е. нужно чтобы в одной ячейке отображалось количество, а в другой название этого товара

И если можно сразу вариант для минимального значения. Заранее благодарю
  • Вопрос задан
  • 26 просмотров
Решения вопроса 1
@maratmd Автор вопроса
Ответ найден
В F4: =МАКС(B1:B4)
В E4: =ИНДЕКС(A1:A4;ПОИСКПОЗ(F4;B1:B4;0))

И всё. Пробелы перед скобками в формулах удалить!
Ответ написан
Пригласить эксперта
Ответы на вопрос 1
@ClearAirTurbulence
1. Ваша задача один-в-один рассмотрена здесь:
https://excel2.ru/articles/adres-yacheyki-v-ms-exc...

2. Стерка называется ластиком.

3. Подумайте, что делать, если максимальных значений будет два или больше...
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы