aloky
@aloky
js

Есть ли библиотека для поддержки JS в IE 10+?

Очень много ошибок сыпятся в IE от 10 версии, ниже не рассматриваю.
  • Вопрос задан
  • 129 просмотров
Пригласить эксперта
Ответы на вопрос 2
@tyzberd
Ответ написан
Комментировать
delphinpro
@delphinpro
frontend developer
Есть ли библиотека для поддержки JS в IE 10+?

Вы это серьёзно? =)) Для поддержки джаваскрипт?!
Ишак поддерживает джаваскрипт из коробки.
Ответ написан
Комментировать
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы
06 дек. 2021, в 01:45
5000 руб./за проект
05 дек. 2021, в 23:32
8888 руб./за проект