Как выбрать другую версию php в ispmanager?

Установлены альтернативные версии, но их почему-то невозможно выбрать. Хочу выбрать php7.0.

64ece9a25d.png
7ea089ae82.png
  • Вопрос задан
  • 459 просмотров
Пригласить эксперта
Ответы на вопрос 1
@Flantru
Надо пользователю разрешить режим PHP CGI (или выбрать его если уже разрешен). php-fpm работает только с native версией PHP
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы