Как снизить нагрузку ЦП в MikroTik при скачивании торрента?

Какие правила нужно удалить или добавить? Основная нагрузка идёт на firewall
  • Вопрос задан
  • 1971 просмотр
Решения вопроса 1
@moneron89
Сертифицированный тренер Mikrotik
/ip firewall filter add chain=forward connection-state=established,related action=fasttrack-connection
/ip firewall filter add chain=forward connection-state=established,related action=accept
Ответ написан
Пригласить эксперта
Ответы на вопрос 2
Klajnor
@Klajnor
Торрент-клиент использует uTP протокол?
Если использует - отключите его. Из-за этого протокола кол-во сетевых пакетов возрастает в несколько раз, а значит и нагрузка возрастает, а пользы от него я лично не вижую
Ответ написан
@mmaerov
Если правил много, не помешает создание собственных цепочек, это снижает нагрузку.
Ответ написан
Комментировать
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы