Mikrotik, блокировка всего трафика, кроме одного порта?

Добрый!
Есть локальная сеть конторы 192.168.0.0/24. Один порт роутера выделен в отдельную сеть 172.16.0.0/24. В этой сети VPN сервер с адресом 172.16.0.2. Хочу запретить весь трафик с сети 172.16.0.0/24 в сеть 192.168.0.0/24, кроме пакетов с адреса 172.16.0.2 по tcp порту 12345 на 192.168.0.2 tcp 3389
  • Вопрос задан
  • 1501 просмотр
Пригласить эксперта
Ответы на вопрос 1
sizaik
@sizaik
сисадмин, Витебск
А в чем проблема? Вы так подробно всё расписали, что тут и думать не надо. Только странно как-то, не могу представить кейс, в котором будет нужна такая конфигурация.
/ip firewall filter
add chain=forward src-port=12345 dst-port=6336 protocol=tcp src-address=172.16.0.2 dst-address=192.168.0.2
add action=drop chain=forward src-address=172.16.0.0/24 dst-address=192.168.0.0/24
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы