Есть ли костыль для поддержки VW и VH старыми браузерами?

Подскажите, пожалуйста, может быть есть библиотека или плагин, например, для jquery, который был бы костылем для поддержки vw и vh в старых браузерах (например, в родном браузере android младше 4.4)?

Буду также признателен, если кто-либо поделится информацией о том, есть ли иные способы обойти отсутствие поддержки в старых браузерах vw и vh.

В идеале просто бы подключить плагин — и чтобы всё работало.
Но если придется помучиться, тоже подойдет.
  • Вопрос задан
  • 1434 просмотра
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы