@Rammhov

У роутера нет интернета но в сеть он интернет дает, что не так?

Добрый день, у меня сеть устроена так что есть главный роутера у которого есть доступность к интернету и к Data связи, и есть несколько точек которые подключаются к локальной сети с главным роутером и от него получают интернет.
В данный момент из точек я не могу делать Ping даже к 8.8.8.8 но непосредственно с подключенными с этим роутером девайсам интернет идет и у них есть подключение со всей сетью тоже. Из главного роутера такой проблемы нет. Подозреваю что просто у точек нет интернета в самих роутерах. Возможно я очень невнятно все изложил по вине своей не грамотности в этой сфере но готов предоставить всю информацию по конкретным вопросам, и вот конфигурация точки
# sep/13/2022 11:29:46 by RouterOS 6.47.7
# software id = BV2U-R9YM
#
# model = RB760iGS
# serial number = D4500D78E932
/interface bridge
add fast-forward=no mtu=1500 name=bridge1
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=RB760iGS-Arabkir
/ip hotspot profile
set [ find default=yes ] html-directory=flash/hotspot
/ip ipsec proposal
set [ find default=yes ] enc-algorithms=aes-128-cbc
/ip pool
add name=dhcp_pool1 ranges=10.10.21.100-10.10.21.254
/ip dhcp-server
add address-pool=dhcp_pool1 authoritative=after-2sec-delay disabled=no \
interface=bridge1 lease-time=3d name=dhcp1
/interface bridge port
add bridge=bridge1 hw=no interface=ether2
add bridge=bridge1 hw=no interface=ether4
add bridge=bridge1 interface=ether5
add bridge=bridge1 hw=no interface=ether3
/ip neighbor discovery-settings
set discover-interface-list=!dynamic
/interface l2tp-server server
set allow-fast-path=yes enabled=yes ipsec-secret=1990 one-session-per-host=\
yes use-ipsec=yes
/interface pptp-server server
set default-profile=default enabled=yes
/ip address
add address=192.168.100.21/26 interface=ether1 network=192.168.100.0
add address=10.10.21.1/24 interface=bridge1 network=10.10.21.0
/ip arp
add address=10.10.21.115 interface=bridge1 mac-address=18:31:BF:C9:89:3E
add address=10.10.21.141 interface=bridge1 mac-address=A8:5E:45:2F:26:65
/ip dhcp-server network
add address=10.10.21.0/24 gateway=10.10.21.1
/ip dns
set allow-remote-requests=yes servers=192.168.100.1
/ip firewall address-list
add address=31.13.72.52 list=whatsapp
add address=31.13.67.52 list=WHATSS
/ip firewall nat
add action=masquerade chain=srcnat disabled=yes out-interface=*A
/ip ipsec policy
set 0 dst-address=0.0.0.0/0 src-address=0.0.0.0/0
/ip route
add distance=1 gateway=192.168.100.1
/ip service
set telnet disabled=yes
set ftp disabled=yes
set www disabled=yes
set ssh disabled=yes
set api disabled=yes
set winbox address=10.10.21.113/32 port=8888
set api-ssl disabled=yes
/ip ssh
set allow-none-crypto=yes forwarding-enabled=remote
/system clock
set time-zone-autodetect=no time-zone-name=Asia/Yerevan
/system identity
set name=RB760iGS-Arabkir
/system ntp client
set enabled=yes primary-ntp=192.168.100.1
/tool graphing interface
add
/tool graphing resource
add
/tool traffic-monitor
add disabled=yes interface=bridge1 name="WAN download" threshold=3000000 \
traffic=received
  • Вопрос задан
  • 182 просмотра
Пригласить эксперта
Ответы на вопрос 1
@AUser0
Чем больше знаю, тем лучше понимаю, как мало знаю.
У обездоленных компов IP-шка какая? 10.10.21.XXX, верно? И gateway выставлен 10.10.21.1, так? Или DHCP включён?
Ответ написан
Комментировать
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы